CVE Vulnerabilities

CVE-2007-2502

Published: May 04, 2007 | Modified: Jul 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.8 HIGH
AV:N/AC:L/Au:N/C:N/I:N/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in HP ProCurve 9300m Series switches with software 08.0.01c through 08.0.01j allows remote attackers to cause a denial of service via unknown vectors, a different switch series than CVE-2006-4015.

Affected Software

Name Vendor Start Version End Version
Procurve_switch_9300m Hp 08.0.01c 08.0.01c
Procurve_switch_9300m Hp 08.0.01d 08.0.01d
Procurve_switch_9300m Hp 08.0.01e 08.0.01e
Procurve_switch_9300m Hp 08.0.01f 08.0.01f
Procurve_switch_9300m Hp 08.0.01g 08.0.01g
Procurve_switch_9300m Hp 08.0.01h 08.0.01h
Procurve_switch_9300m Hp 08.0.01i 08.0.01i
Procurve_switch_9300m Hp 08.0.01j 08.0.01j

References