CVE Vulnerabilities

CVE-2007-4293

Published: Aug 09, 2007 | Modified: Sep 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.1 HIGH
AV:N/AC:M/Au:N/C:N/I:N/A:C
RedHat/V2
RedHat/V3
Ubuntu

Cisco IOS 12.0 through 12.4 allows remote attackers to cause a denial of service (device crash) via (1) abnormal MGCP messages, aka CSCsd81407; and (2) a large facsimile packet, aka CSCej20505.

Affected Software

Name Vendor Start Version End Version
Ios Cisco 12.0 12.0
Ios Cisco 12.1 12.1
Ios Cisco 12.2 12.2
Ios Cisco 12.3 12.3
Ios Cisco 12.4 12.4

References