CVE Vulnerabilities

CVE-2007-5352

Published: Jan 08, 2008 | Modified: Oct 15, 2018
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.2 HIGH
AV:L/AC:L/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Local Security Authority Subsystem Service (LSASS) in Microsoft Windows 2000 SP4, XP SP2, and Server 2003 SP1 and SP2 allows local users to gain privileges via a crafted local procedure call (LPC) request.

Affected Software

Name Vendor Start Version End Version
Windows_xp Microsoft * *
Windows_2000 Microsoft * *
Windows_2003_server Microsoft sp1 sp1
Windows_2003_server Microsoft sp2 sp2

References