CVE Vulnerabilities

CVE-2008-0339

Published: Jan 17, 2008 | Modified: Oct 23, 2012
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
10 HIGH
AV:N/AC:L/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the XML DB component in Oracle Database 9.2.0.8, 9.2.0.8DV, 10.1.0.5, and 10.2.0.3 has unknown impact and remote attack vectors, aka DB01.

Affected Software

Name Vendor Start Version End Version
Database_server Oracle 9.2.0.8dv 9.2.0.8dv
Database_server Oracle 10.1.0.5 10.1.0.5
Database_server Oracle 10.2.0.3 10.2.0.3

References