CVE Vulnerabilities

CVE-2008-1664

Published: Aug 08, 2008 | Modified: Sep 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.8 HIGH
AV:N/AC:L/Au:N/C:N/I:N/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in libc on HP HP-UX B.11.23 and B.11.31 allows remote attackers to cause a denial of service via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Hp-ux Hp 11.23 11.23
Hp-ux Hp 11.31 11.31

References