CVE Vulnerabilities

CVE-2008-1797

Published: Apr 15, 2008 | Modified: Oct 11, 2018
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.1 HIGH
AV:N/AC:M/Au:N/C:N/I:N/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Secure Computing Webwasher 5.30 before build 3159 and 6.3.0 before build 3150 allows remote attackers to cause a denial of service (freeze) via a crafted URL.

Affected Software

Name Vendor Start Version End Version
Webwasher Secure_computing * 5.30
Webwasher Secure_computing * 6.3.0

References