CVE Vulnerabilities

CVE-2008-2602

Published: Jul 15, 2008 | Modified: Oct 23, 2012
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.6 MEDIUM
AV:N/AC:H/Au:S/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Data Pump component in Oracle Database 10.1.0.5, 10.2.0.4, and 11.1.0.6 has unknown impact and remote authenticated attack vectors related to the IMP_FULL_DATABASE role.

Affected Software

Name Vendor Start Version End Version
Data_pump_component Oracle * *
Database_server Oracle 10.1.0.5 10.1.0.5
Database_server Oracle 10.2.0.4 10.2.0.4
Database_server Oracle 11.1.0.6 11.1.0.6

References