CVE Vulnerabilities

CVE-2008-3653

Published: Aug 13, 2008 | Modified: Aug 08, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
10 HIGH
AV:N/AC:L/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Multiple unspecified vulnerabilities in TikiWiki CMS/Groupware before 2.0 have unknown impact and attack vectors.

Affected Software

Name Vendor Start Version End Version
Tikiwiki_cms/groupware Tiki 1.6.1 1.6.1
Tikiwiki_cms/groupware Tiki 1.9.0 1.9.0
Tikiwiki_cms/groupware Tiki 1.9.0 1.9.0
Tikiwiki_cms/groupware Tiki 1.9.0 1.9.0
Tikiwiki_cms/groupware Tiki 1.9.0 1.9.0
Tikiwiki_cms/groupware Tiki 1.9.1 1.9.1
Tikiwiki_cms/groupware Tiki 1.9.2 1.9.2
Tikiwiki_cms/groupware Tiki 1.9.3 1.9.3
Tikiwiki_cms/groupware Tiki 1.9.4 1.9.4
Tikiwiki_cms/groupware Tiki 1.9.5 1.9.5
Tikiwiki_cms/groupware Tiki 1.9.6 1.9.6
Tikiwiki_cms/groupware Tiki 1.9.7 1.9.7
Tikiwiki_cms/groupware Tiki 1.9.8 1.9.8
Tikiwiki_cms/groupware Tiki 1.9.8.1 1.9.8.1
Tikiwiki_cms/groupware Tiki * 1.9.9
Tikiwiki Ubuntu feisty *
Tikiwiki Ubuntu gutsy *

References