CVE Vulnerabilities

CVE-2008-4002

Published: Oct 14, 2008 | Modified: Aug 08, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.5 LOW
AV:N/AC:M/Au:S/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the PeopleTools component in Oracle PeopleSoft Enterprise and JD Edwards EnterpriseOne 8.48.18 and 8.49.14 allows remote authenticated users to affect confidentiality via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Jd_edwards_enterpriseone Oracle 8.48.18 8.48.18
Jd_edwards_enterpriseone Oracle 8.49.14 8.49.14
Peoplesoft_enterprise Oracle 8.48.18 8.48.18
Peoplesoft_enterprise Oracle 8.49.14 8.49.14

References