CVE Vulnerabilities

CVE-2008-5437

Published: Jan 14, 2009 | Modified: Oct 23, 2012
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5.5 MEDIUM
AV:N/AC:L/Au:S/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Job Queue component in Oracle Database 9.2.0.8, 9.2.0.8DV, 10.1.0.5, 10.2.0.4, and 11.1.0.6 allows remote authenticated users to affect confidentiality and integrity, related to DBMS_IJOB.

Affected Software

Name Vendor Start Version End Version
Database_10g Oracle 10.1.0.5 10.1.0.5
Database_10g Oracle 10.2.0.4 10.2.0.4
Database_11i Oracle 11.1.0.6 11.1.0.6
Database_9i Oracle 9.2.0.8 9.2.0.8
Database_9i Oracle 9.2.0.8 9.2.0.8

References