CVE Vulnerabilities

CVE-2008-5438

Published: Jan 14, 2009 | Modified: Jul 13, 2021
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.3 MEDIUM
AV:N/AC:M/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle Portal component in Oracle Application Server 10.1.2.3 and 10.1.4.2 allows remote attackers to affect integrity via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Application_server Oracle 10.1.2.3.0 10.1.2.3.0
Application_server Oracle 10.1.4.2.0 10.1.4.2.0

References