CVE Vulnerabilities

CVE-2008-6412

Published: Mar 06, 2009 | Modified: Aug 17, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Vignette Content Management 7.3.0.5, 7.3.1, 7.3.1.1, 7.4, and 7.5 allows low privileged users to gain administrator privileges via unknown attack vectors.

Affected Software

Name Vendor Start Version End Version
Vignette_content_management Vignette 7.3.0.5 7.3.0.5
Vignette_content_management Vignette 7.3.1 7.3.1
Vignette_content_management Vignette 7.3.1.1 7.3.1.1
Vignette_content_management Vignette 7.4 7.4
Vignette_content_management Vignette 7.5 7.5

References