CVE Vulnerabilities

CVE-2008-6546

Published: Mar 30, 2009 | Modified: Mar 30, 2009
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
10 HIGH
AV:N/AC:L/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in phpns before 2.1.3 has unknown impact and attack vectors related to activation permissions.

Affected Software

Name Vendor Start Version End Version
Phpns Alecwh 2.1.1 2.1.1
Phpns Alecwh * 2.1.2

References