CVE Vulnerabilities

CVE-2008-7237

Published: Sep 14, 2009 | Modified: Jul 28, 2021
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4 MEDIUM
AV:N/AC:L/Au:S/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle Internet Directory component in Oracle Application Server 9.0.4.3 and 10.1.2.2 allows remote authenticated users to affect confidentiality via unknown vectors, aka AS06.

Affected Software

Name Vendor Start Version End Version
Application_server Oracle 9.0.4.3 9.0.4.3
Application_server Oracle 10.1.2.2 10.1.2.2

References