CVE Vulnerabilities

CVE-2010-0450

Published: Mar 31, 2010 | Modified: Oct 09, 2019
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
8.5 HIGH
AV:N/AC:L/Au:S/C:C/I:C/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in HP SOA Registry Foundation 6.63 and 6.64 allows remote authenticated users to gain privileges via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Soa_registry_foundation Hp 6.63 6.63
Soa_registry_foundation Hp 6.64 6.64

References