CVE Vulnerabilities

CVE-2010-0633

Published: Feb 12, 2010 | Modified: Mar 18, 2010
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.6 MEDIUM
AV:L/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Citrix XenServer 5.0 Update 3 and earlier, and 5.5, allows local users to bypass authentication and execute unspecified Xen API (XAPI) calls via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Xenserver Citrix * 5.0
Xenserver Citrix 5.5 5.5

References