CVE Vulnerabilities

CVE-2010-2108

Published: May 28, 2010 | Modified: Aug 06, 2020
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Google Chrome before 5.0.375.55 allows remote attackers to bypass the whitelist-mode plugin blocker via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Chrome Google * *
Chromium-browser Ubuntu lucid *
Chromium-browser Ubuntu upstream *

References