CVE Vulnerabilities

CVE-2010-2409

Published: Oct 14, 2010 | Modified: Nov 28, 2016
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.3 MEDIUM
AV:N/AC:M/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Cabo/UIX component in Oracle Fusion Middleware 10.1.2.3 and 10.1.3.5 allows remote attackers to affect integrity via unknown vectors, a different vulnerability than CVE-2010-2395 and CVE-2010-2410.

Affected Software

Name Vendor Start Version End Version
Fusion_middleware Oracle 10.1.2.3 10.1.2.3
Fusion_middleware Oracle 10.1.3.5 10.1.3.5

References