CVE Vulnerabilities

CVE-2010-3540

Published: Oct 14, 2010 | Modified: Nov 11, 2010
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4 MEDIUM
AV:L/AC:H/Au:N/C:N/I:N/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Oracle Solaris 10 and OpenSolaris allows local users to affect availability, related to ZFS.

Affected Software

Name Vendor Start Version End Version
Opensolaris Oracle * *
Solaris Oracle 10 10

References