CVE Vulnerabilities

CVE-2010-4431

Published: Jan 19, 2011 | Modified: Aug 17, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
1 LOW
AV:L/AC:H/Au:S/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Oracle Sun Java System Portal Server 7.1 and 7.2 allows local users to affect confidentiality via unknown vectors related to Proxy.

Affected Software

Name Vendor Start Version End Version
Java_system_portal_server Sun 7.1 7.1
Java_system_portal_server Sun 7.2 7.2

References