CVE Vulnerabilities

CVE-2011-0472

Published: Jan 14, 2011 | Modified: Jul 24, 2020
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
9.3 HIGH
AV:N/AC:M/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Google Chrome before 8.0.552.237 and Chrome OS before 8.0.552.344 do not properly handle the printing of PDF documents, which allows user-assisted remote attackers to cause a denial of service (application crash) or possibly have unspecified other impact via a multi-page document.

Affected Software

Name Vendor Start Version End Version
Chrome_os Google * *

References