CVE Vulnerabilities

CVE-2011-0811

Published: Jul 20, 2011 | Modified: Oct 05, 2011
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.9 MEDIUM
AV:L/AC:L/Au:N/C:C/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Enterprise Config Management component in Oracle Database Server 10.1.0.5, 10.2.0.3, and 10.2.0.4, and Oracle Enterprise Manager Grid Control 10.1.0.6 and 10.2.0.5, allows local users to affect confidentiality via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Database_server Oracle 10.1.0.5 10.1.0.5
Database_server Oracle 10.2.0.3 10.2.0.3
Database_server Oracle 10.2.0.4 10.2.0.4

References