CVE Vulnerabilities

CVE-2011-0822

Published: Jul 20, 2011 | Modified: Oct 04, 2014
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.8 MEDIUM
AV:N/AC:M/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Streams, AQ & Replication Mgmt component in Oracle Database Server 10.1.0.5 and 10.2.0.3, and Oracle Enterprise Manager Grid Control 10.1.0.6, allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Database_server Oracle 10.1.0.5 10.1.0.5
Database_server Oracle 10.2.0.3 10.2.0.3

References