CVE Vulnerabilities

CVE-2011-0944

Published: Oct 03, 2011 | Modified: May 18, 2012
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.8 HIGH
AV:N/AC:L/Au:N/C:N/I:N/A:C
RedHat/V2
RedHat/V3
Ubuntu

Cisco IOS 12.4, 15.0, and 15.1 allows remote attackers to cause a denial of service (device reload) via malformed IPv6 packets, aka Bug ID CSCtj41194.

Affected Software

Name Vendor Start Version End Version
Ios Cisco 15.1 15.1
Ios Cisco 15.0 15.0
Ios Cisco 12.4 12.4

References