CVE Vulnerabilities

CVE-2011-1189

Published: Mar 11, 2011 | Modified: Jun 03, 2020
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Google Chrome before 10.0.648.127 does not properly perform box layout, which allows remote attackers to cause a denial of service or possibly have unspecified other impact via unknown vectors that lead to a stale node.

Affected Software

Name Vendor Start Version End Version
Chrome Google * *

References