CVE Vulnerabilities

CVE-2011-1353

Published: Sep 15, 2011 | Modified: Sep 19, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.9 MEDIUM
AV:L/AC:M/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Adobe Reader 10.x before 10.1.1 on Windows allows local users to gain privileges via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Acrobat_reader Adobe 10.0 10.0
Acrobat_reader Adobe 10.0.1 10.0.1
Acrobat_reader Adobe 10.0.2 10.0.2
Acrobat_reader Adobe 10.0.3 10.0.3
Acrobat_reader Adobe 10.1 10.1

References