CVE Vulnerabilities

CVE-2011-1539

Published: May 03, 2011 | Modified: Sep 22, 2011
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in HP Proliant Support Pack (PSP) before 8.7 allows remote attackers to obtain sensitive information via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Proliant_support_pack Hp * 8.6
Proliant_support_pack Hp 8.5 8.5

References