CVE Vulnerabilities

CVE-2011-2102

Published: Jun 16, 2011 | Modified: Sep 19, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
9.3 HIGH
AV:N/AC:M/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Adobe Reader and Acrobat before 10.1 on Windows and Mac OS X allows attackers to bypass intended access restrictions via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Acrobat Adobe 10.0 10.0
Acrobat Adobe 10.0.1 10.0.1
Acrobat Adobe 10.0.2 10.0.2
Acrobat Adobe 10.0.3 10.0.3

References