CVE Vulnerabilities

CVE-2011-2240

Published: Jul 20, 2011 | Modified: Oct 05, 2011
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
1.7 LOW
AV:L/AC:L/Au:S/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle Universal Installer component in Oracle Database Server 10.1.0.5 allows local users to affect confidentiality via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Database_server Oracle 10.1.0.5 10.1.0.5

References