CVE Vulnerabilities

CVE-2011-3571

Published: Jan 18, 2012 | Modified: Jan 06, 2018
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.6 LOW
AV:N/AC:H/Au:S/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Virtual Desktop Infrastructure (VDI) component in Oracle Virtualization 3.2 allows remote authenticated users to affect confidentiality and integrity via unknown vectors related to Session. NOTE: this CVE identifier was accidentally used for a Concurrency issue in Java Runtime Environment, but that issue has been reassigned to CVE-2012-0507.

Affected Software

Name Vendor Start Version End Version
Virtualization Oracle 3.2 3.2

References