CVE Vulnerabilities

CVE-2012-3224

Published: Oct 17, 2012 | Modified: Aug 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.5 LOW
AV:N/AC:M/Au:S/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle FLEXCUBE Direct Banking component in Oracle Financial Services Software 5.1.0, 5.2.0, and 5.3.0 through 5.3.4 allows remote authenticated users to affect confidentiality, related to BASE.

Affected Software

Name Vendor Start Version End Version
Financial_services_software Oracle 5.1.0 5.1.0
Financial_services_software Oracle 5.2.0 5.2.0
Financial_services_software Oracle 5.3.0 5.3.0
Financial_services_software Oracle 5.3.4 5.3.4

References