CVE Vulnerabilities

CVE-2012-4610

Published: Oct 31, 2012 | Modified: Aug 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.3 LOW
AV:A/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

EMC Avamar Client for VMware 6.1 stores the cleartext server root password on the proxy client, which might allow remote attackers to obtain sensitive information by leveraging network access to the proxy client.

Affected Software

Name Vendor Start Version End Version
Avamar Emc 6.1 6.1

References