CVE Vulnerabilities

CVE-2013-1567

Published: Apr 17, 2013 | Modified: Feb 21, 2014
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.5 LOW
AV:N/AC:M/Au:S/C:N/I:N/A:P
RedHat/V2
3.5 LOW
AV:N/AC:M/Au:S/C:N/I:N/A:P
RedHat/V3
Ubuntu

Unspecified vulnerability in Oracle MySQL 5.6.10 and earlier allows remote authenticated users to affect availability via unknown vectors related to Data Manipulation Language, a different vulnerability than CVE-2013-2395.

Affected Software

Name Vendor Start Version End Version
Mysql Oracle * 5.6.10 (including)
Mysql Oracle 5.6.0 (including) 5.6.0 (including)
Mysql Oracle 5.6.1 (including) 5.6.1 (including)
Mysql Oracle 5.6.2 (including) 5.6.2 (including)
Mysql Oracle 5.6.3 (including) 5.6.3 (including)
Mysql Oracle 5.6.4 (including) 5.6.4 (including)
Mysql Oracle 5.6.5 (including) 5.6.5 (including)
Mysql Oracle 5.6.6 (including) 5.6.6 (including)
Mysql Oracle 5.6.7 (including) 5.6.7 (including)
Mysql Oracle 5.6.8 (including) 5.6.8 (including)
Mysql Oracle 5.6.9 (including) 5.6.9 (including)
Mysql-cluster-7.0 Ubuntu lucid *
Mysql-cluster-7.0 Ubuntu oneiric *
Mysql-dfsg-5.0 Ubuntu hardy *
Mysql-dfsg-5.0 Ubuntu upstream *

References