CVE Vulnerabilities

CVE-2013-2376

Published: Apr 17, 2013 | Modified: Aug 26, 2022
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4 MEDIUM
AV:N/AC:L/Au:S/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Oracle MySQL 5.5.30 and earlier and 5.6.10 and earlier allows remote authenticated users to affect availability via unknown vectors related to Stored Procedure.

Affected Software

Name Vendor Start Version End Version
Mysql Oracle 5.5.0 (including) 5.5.30 (including)
Mysql Oracle 5.6.0 (including) 5.6.10 (including)

References