CVE Vulnerabilities

CVE-2013-2379

Published: Apr 17, 2013 | Modified: Oct 11, 2013
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.5 LOW
AV:N/AC:M/Au:S/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle FLEXCUBE Direct Banking component in Oracle Financial Services Software 2.8.0 through 12.0.1 allows remote authenticated users to affect integrity via unknown vectors related to RT.

Affected Software

Name Vendor Start Version End Version
Financial_services_software Oracle 2.8.0 2.8.0
Financial_services_software Oracle 3.1.0 3.1.0
Financial_services_software Oracle 4.1.0 4.1.0
Financial_services_software Oracle 5.0.2 5.0.2
Financial_services_software Oracle 5.0.5 5.0.5
Financial_services_software Oracle 5.1.0 5.1.0
Financial_services_software Oracle 5.2.0 5.2.0
Financial_services_software Oracle 5.3.0 5.3.0
Financial_services_software Oracle 5.3.1 5.3.1
Financial_services_software Oracle 5.3.3 5.3.3
Financial_services_software Oracle 5.3.4 5.3.4
Financial_services_software Oracle 6.0.1 6.0.1
Financial_services_software Oracle 6.2.0 6.2.0
Financial_services_software Oracle 10.0.0 10.0.0
Financial_services_software Oracle 10.0.2 10.0.2
Financial_services_software Oracle 10.1.0 10.1.0
Financial_services_software Oracle 10.2.0 10.2.0
Financial_services_software Oracle 10.2.2 10.2.2
Financial_services_software Oracle 10.3.0 10.3.0
Financial_services_software Oracle 10.5.0 10.5.0
Financial_services_software Oracle 11.0.0 11.0.0
Financial_services_software Oracle 11.2.0 11.2.0
Financial_services_software Oracle 11.4.0 11.4.0
Financial_services_software Oracle 12.0.0 12.0.0
Financial_services_software Oracle 12.0.1 12.0.1

References