CVE Vulnerabilities

CVE-2013-2385

Published: Apr 17, 2013 | Modified: Oct 11, 2013
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4 MEDIUM
AV:N/AC:L/Au:S/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle FLEXCUBE Direct Banking component in Oracle Financial Services Software 2.8.0 through 4.1.0 allows remote authenticated users to affect confidentiality via vectors related to BASE, a different vulnerability than CVE-2013-1560.

Affected Software

Name Vendor Start Version End Version
Financial_services_software Oracle 2.8.0 2.8.0
Financial_services_software Oracle 3.1.0 3.1.0
Financial_services_software Oracle 4.1.0 4.1.0

References