CVE Vulnerabilities

CVE-2013-3802

Published: Jul 17, 2013 | Modified: Aug 29, 2022
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4 MEDIUM
AV:N/AC:L/Au:S/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.69 and earlier, 5.5.31 and earlier, and 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Full Text Search.

Affected Software

Name Vendor Start Version End Version
Mysql Oracle 5.1.0 (including) 5.1.69 (including)
Mysql Oracle 5.5.0 (including) 5.5.31 (including)
Mysql Oracle 5.6.0 (including) 5.6.11 (including)

References