CVE Vulnerabilities

CVE-2013-3806

Published: Jul 17, 2013 | Modified: Aug 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4 MEDIUM
AV:N/AC:L/Au:S/C:N/I:N/A:P
RedHat/V2
3.5 LOW
AV:N/AC:M/Au:S/C:N/I:N/A:P
RedHat/V3
Ubuntu

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-3811.

Affected Software

Name Vendor Start Version End Version
Mysql Oracle 5.6.0 5.6.0
Mysql Oracle 5.6.1 5.6.1
Mysql Oracle 5.6.2 5.6.2
Mysql Oracle 5.6.3 5.6.3
Mysql Oracle 5.6.4 5.6.4
Mysql Oracle 5.6.5 5.6.5
Mysql Oracle 5.6.6 5.6.6
Mysql Oracle 5.6.7 5.6.7
Mysql Oracle 5.6.8 5.6.8
Mysql Oracle 5.6.9 5.6.9
Mysql Oracle 5.6.10 5.6.10
Mysql Oracle * 5.6.11
Mysql-cluster-7.0 Ubuntu lucid *

References