CVE Vulnerabilities

CVE-2013-3807

Published: Jul 17, 2013 | Modified: Aug 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4 MEDIUM
AV:N/AC:H/Au:N/C:P/I:P/A:N
RedHat/V2
4 LOW
AV:N/AC:H/Au:N/C:P/I:P/A:N
RedHat/V3
Ubuntu

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote attackers to affect confidentiality and integrity via unknown vectors related to Server Privileges.

Affected Software

Name Vendor Start Version End Version
Mysql Oracle * 5.6.11 (including)
Mysql Oracle 5.6.0 (including) 5.6.0 (including)
Mysql Oracle 5.6.1 (including) 5.6.1 (including)
Mysql Oracle 5.6.2 (including) 5.6.2 (including)
Mysql Oracle 5.6.3 (including) 5.6.3 (including)
Mysql Oracle 5.6.4 (including) 5.6.4 (including)
Mysql Oracle 5.6.5 (including) 5.6.5 (including)
Mysql Oracle 5.6.6 (including) 5.6.6 (including)
Mysql Oracle 5.6.7 (including) 5.6.7 (including)
Mysql Oracle 5.6.8 (including) 5.6.8 (including)
Mysql Oracle 5.6.9 (including) 5.6.9 (including)
Mysql Oracle 5.6.10 (including) 5.6.10 (including)
Mysql-cluster-7.0 Ubuntu lucid *

References