CVE Vulnerabilities

CVE-2013-5375

Published: Nov 24, 2013 | Modified: Aug 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.8 MEDIUM
AV:N/AC:M/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in IBM Java SDK 7.0.0 before SR6, 6.0.1 before SR7, 6.0.0 before SR15, and 5.0.0 before SR16 FP4 allows remote attackers to access restricted classes via unspecified vectors related to XML and XSL.

Affected Software

Name Vendor Start Version End Version
Java Ibm 5.0.0.0 (including) 5.0.0.0 (including)
Java Ibm 6.0.0.0 (including) 6.0.0.0 (including)
Java Ibm 6.0.1.0 (including) 6.0.1.0 (including)
Java Ibm 7.0.0.0 (including) 7.0.0.0 (including)

References