CVE Vulnerabilities

CVE-2013-5381

Published: Oct 01, 2013 | Modified: Aug 29, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.5 MEDIUM
AV:N/AC:L/Au:S/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

IBM Maximo Asset Management 6.2 through 6.2.8, 7.1 through 7.1.1.12, and 7.5 before 7.5.0.3 allows remote authenticated users to gain privileges via unspecified vectors.

Affected Software

Name Vendor Start Version End Version
Maximo_asset_management Ibm 6.2 6.2
Maximo_asset_management Ibm 6.2.1 6.2.1
Maximo_asset_management Ibm 6.2.2 6.2.2
Maximo_asset_management Ibm 6.2.3 6.2.3
Maximo_asset_management Ibm 6.2.4 6.2.4
Maximo_asset_management Ibm 6.2.5 6.2.5
Maximo_asset_management Ibm 6.2.6 6.2.6
Maximo_asset_management Ibm 6.2.6.1 6.2.6.1
Maximo_asset_management Ibm 6.2.7 6.2.7
Maximo_asset_management Ibm 6.2.8 6.2.8

References