CVE Vulnerabilities

CVE-2013-5827

Published: Oct 16, 2013 | Modified: Oct 24, 2013
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.3 MEDIUM
AV:N/AC:M/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Enterprise Manager Base Platform component in Oracle Enterprise Manager Grid Control EM Base Platform 10.2.0.5 and 11.1.0.1; EM DB Control 11.1.0.7, 11.2.0.2, and 11.2.0.3; and EM Plugin for DB 12.1.0.2 allows remote attackers to affect integrity via unknown vectors related to Storage Management.

Affected Software

Name Vendor Start Version End Version
Enterprise_manager_plugin_for_database_control Oracle 12.1.0.2 12.1.0.2

References