CVE Vulnerabilities

CVE-2014-1983

Published: Apr 19, 2014 | Modified: Jul 16, 2019
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.8 HIGH
AV:N/AC:L/Au:N/C:N/I:N/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Cybozu Remote Service Manager through 2.3.0 and 3.x before 3.1.1 allows remote attackers to cause a denial of service (CPU consumption) via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Remote_service_manager Cybozu * 2.3.0
Remote_service_manager Cybozu 3.0.0 3.1.0

References