CVE Vulnerabilities

CVE-2014-2430

Published: Apr 16, 2014 | Modified: Sep 16, 2022
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.5 LOW
AV:N/AC:M/Au:S/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Oracle MySQL Server 5.5.36 and earlier and 5.6.16 and earlier allows remote authenticated users to affect availability via unknown vectors related to Performance Schema.

Affected Software

Name Vendor Start Version End Version
Mysql Oracle 5.5.0 5.5.36
Mysql Oracle 5.6.0 5.6.16

References