CVE Vulnerabilities

CVE-2014-2432

Published: Apr 16, 2014 | Modified: Sep 21, 2022
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.8 LOW
AV:N/AC:M/Au:M/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability Oracle the MySQL Server component 5.5.35 and earlier and 5.6.15 and earlier allows remote authenticated users to affect availability via unknown vectors related to Federated.

Affected Software

Name Vendor Start Version End Version
Solaris Oracle 11.3 11.3

References