CVE Vulnerabilities

CVE-2014-2480

Published: Jul 17, 2014 | Modified: Oct 09, 2018
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.8 MEDIUM
AV:N/AC:M/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.0.2.0, 10.3.6.0, 12.1.1.0, and 12.1.2.0 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors, a different vulnerability than CVE-2014-2481.

Affected Software

Name Vendor Start Version End Version
Fusion_middleware Oracle 10.0.2 10.0.2
Fusion_middleware Oracle 10.3.6 10.3.6
Fusion_middleware Oracle 12.1.1 12.1.1
Fusion_middleware Oracle 12.1.2.0.0 12.1.2.0.0

References