CVE Vulnerabilities

CVE-2014-4250

Published: Jul 17, 2014 | Modified: Oct 09, 2018
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.5 LOW
AV:N/AC:M/Au:S/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Siebel Core - Server OM Frwks component in Oracle Siebel CRM 8.1.1 and 8.2.2 allows remote authenticated users to affect confidentiality via unknown vectors related to Object Manager.

Affected Software

Name Vendor Start Version End Version
Siebel_crm Oracle 8.1.1 8.1.1
Siebel_crm Oracle 8.2.2 8.2.2

References