CVE Vulnerabilities

CVE-2014-6530

Published: Oct 15, 2014 | Modified: Jul 18, 2022
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.5 MEDIUM
AV:N/AC:L/Au:S/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in Oracle MySQL Server 5.5.38 and earlier, and 5.6.19 and earlier, allows remote authenticated users to affect confidentiality, integrity, and availability via vectors related to CLIENT:MYSQLDUMP.

Affected Software

Name Vendor Start Version End Version
Solaris Oracle 11.3 11.3

References