CVE Vulnerabilities

CVE-2015-2585

Published: Jul 16, 2015 | Modified: Sep 22, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:N/AC:H/Au:S/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the Application Express component in Oracle Database Server before 5.0 allows remote authenticated users to affect availability via unknown vectors.

Affected Software

Name Vendor Start Version End Version
Database_server Oracle * 4.2.5

References