CVE Vulnerabilities

CVE-2015-3028

Published: Apr 08, 2015 | Modified: Apr 09, 2015
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5.5 MEDIUM
AV:N/AC:L/Au:S/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

McAfee Advanced Threat Defense (MATD) before 3.4.4.63 allows remote authenticated users to bypass intended restrictions and change or update configuration settings via crafted parameters.

Affected Software

Name Vendor Start Version End Version
Advanced_threat_defense Mcafee * 3.4.4.14

References